資安訊息

首頁 / 相關資訊 / 資安專區

功能選單

【漏洞預警】TWCA 聯徵中心安控中介程式 v4.2.3.32存在漏洞,建議請管理者儘速評估更新


類別:資安訊息 發佈日期:2023-12-22

[內容說明:]

轉發 台灣電腦網路危機處理暨協調中心 TWCERTCC-200-202312-00000005

TWCA 聯徵中心安控中介程式 v4.2.3.32漏洞說明如下:

● CVE-2023-48387 TWCA 聯徵中心安控中介程式 v4.2.3.32 台灣網路認證 TWCA 聯徵中心安控中介程式多個Registry相關功能未過濾內容中的特殊字元濾。遠端攻擊者可利用此漏洞,以帶有注入JavaScript語法之惡意網頁進行XSS(Cross-site scripting)攻擊。

[影響平台:]

台灣網路認證 聯徵中心安控中介程式

[建議措施:]

更新版本至 4.2.3.33

回上頁



特色招生
升學榜單