資安訊息

首頁 / 相關資訊 / 資安專區

功能選單

【漏洞預警】WordPress 近日發布更新以解決遠端程式碼執行 (RCE) 安全性弱點,建議請管理者儘速評估更新!


類別:資安訊息 發佈日期:2024-01-09

[內容說明:]

轉發 中華資安國際 CHTSECURITY-200-202401-00000001

WordPress 備份遷移外掛程式 (Backup Migration) 其中的檔案存在遠端程式碼執行弱點。遠端攻擊者可能藉由該弱點控制傳遞一個範圍的值,成功規避驗證後,進而可在受影響系統或伺服器執行任意程式碼。
[影響平台:]
WordPress Backup Migration 1.3.7 (含)之前版本
[建議措施:]
請依照 WordPress 官網更新至建議最新版本:WordPress Backup Migration 1.3.8 (含)之後版本。

回上頁



特色招生
升學榜單