資安訊息

首頁 / 相關資訊 / 資安專區

功能選單

資安訊息


關鍵字:
日期 標題 公告類別
2022-02-21 【漏洞預警】【更新影響平台與建議措施】Google Chrome與Microsoft Edge瀏覽器存在多個高風險安全漏洞(CVE-2022-0603~0610),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新) 資安訊息
2022-02-21 【漏洞預警】Moxa MXview網路管理軟體存在多個安全漏洞(CVE-2021-38452、38454、38456、38458及38460),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2022-02-16 【漏洞預警】[更新檢測與修補說明]Apache Log4j存在Log4Shell安全漏洞(CVE-2021-44228),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2022-02-10 【漏洞預警】Cisco Small Business RV160、RV260、RV340及RV345系列路由器存在安全漏洞(CVE-2022-20699~20712及CVE-2022-20749),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2022-02-10 【漏洞預警】特定版本Samba軟體存在高風險安全漏洞(CVE-2021-44142),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新) 資安訊息
2022-01-26 【漏洞預警】Google Chrome與Microsoft Edge瀏覽器存在多個高風險安全漏洞(CVE-2022-0289~0298、CVE-2022-0300~0311及CVE-2022-23258),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2022-01-20 【漏洞預警】Microsoft 已發布安全更新,以解決多版本 Windows HTTP 遠端程式碼執行弱點,建議請管理者儘速評估更新) 資安訊息
2022-01-10 【漏洞預警】VMware 發布多個產品的安全更新,建議請管理者儘速評估更新! 資安訊息
2022-01-10 【漏洞預警】Google Chrome與Microsoft Edge瀏覽器存在多個高風險安全漏洞(CVE-2022-0096~0118、0120、21929~21931、21954及21970),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新! 資安訊息
2021-12-27 【漏洞預警】Ubuntu的帳號服務元件存在漏洞,恐讓攻擊者能取得Root權限 資安訊息
2021-12-24 【漏洞預警】Apache HTTP伺服器存在安全漏洞(CVE-2021-44224與44790),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2021-12-21 【漏洞預警】Google Chrome與Microsoft Edge瀏覽器存在多個高風險安全漏洞(CVE-2021-4098~4102),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2021-12-14 [漏洞預警]Apache Log4j存在安全漏洞(CVE-2021-44228),允許攻擊者遠端執行任意程式碼,請儘速確認並進行更新 資安訊息
2021-12-14 [漏洞預警] Openfind 郵件安全威脅與潛在資安風險通報 (編號:OF-ISAC-21-003) 資安訊息
2021-12-10 【漏洞預警】SonicWall之SMA 100系列SSL VPN設備存在多個安全漏洞(CVE-2021-20038~20045),允許攻擊者遠端執行任意程式碼或取得設備控制權,請儘速確認並進行更新! 資安訊息



特色招生
升學榜單